V0.17.1 Released


Radhika Jandhyala
 

Hi Everybody,

V0.17.1 is released and contains a fix for CVE-2021-33767<https://github.com/openenclave/openenclave/security/advisories/GHSA-mj87-466f-jq42>. We recommend moving to V0.17.1 as soon as possible.


Thanks,
Radhika

Join oesdk@lists.confidentialcomputing.io to automatically receive all group messages.